将Displax Skin合适Android

若Android满足以下要求,Displax Skin Ultra/Fit/Dualtouch就工作:

  • Kernel版3.10或更高。
  • Kernel使用HID多点触控支持工作的

找到Displax Connect的Android版在此链接

Go to Top